Перейти к содержимому

Primary: Sky Slate Blackcurrant Turquoise Strawberry Orange Banana Apple Emerald Chocolate Marble
Secondary: Sky Slate Blackcurrant Turquoise Strawberry Orange Banana Apple Emerald Chocolate Marble
Pattern: Blank Waves Squares Notes Sharp Wood Rockface Leather Honey Vertical Triangles
Добро пожаловать на форум Geely Клуб
Вас приветствует крупнейший клуб владельцев автомобилей Geely и Geely Emgrand в России. Зарегистрируйтесь сейчас, чтобы получить доступ ко всем функциям. После регистрации и входа в систему вы сможете создавать темы, отвечать на сообщения в существующих разделах, изменять репутацию другим пользователям, получать свой собственный личные сообщения, размещать обновления статуса, управлять профилем и многое другое. Это сообщение будет удалено, как только вы войдёте в систему
Войти Зарегистрироваться


Фотография

горит лампа низкого заряда аккумулятора.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 29

#21
kashin

kashin

    Новичок

  • Пользователи
  • 21 сообщений
  • Имя:395146262
возникла аналогичная проблема. Лампа аккумулятора на панели живет своей жизнью. При запущенном двигателе и горящей лампе снимаю с клеммы аккумулятора провод - машина не глохнет а лампа гаснет. Правильно ли я понимаю что если генератор умер она должна заглохнуть? Жду советов.
  • 0
Изображение

Полезная реклама

Полезная реклама
  • Advert

#22
GerCon

GerCon

    Новичок

  • Пользователи
  • 5 сообщений
Да, должна заглохнуть.

1. Не снимай клемму на работающем авто (при проблемах с диодами может на электронику авто пойти повышенное напряжение)
2. Не давай прикуриваться на работающем авто. Откинь одну свою клемму и прикуривай.

Мигает лампа: смотри щётки.
Лампа горит в пол-накала- проверь предохранитель с генератора на аккумулятор
  • 0

#23
kashin

kashin

    Новичок

  • Пользователи
  • 21 сообщений
  • Имя:395146262
Спасибо! Сегодня замеряли при запущенном двигателе напряжение на аккумуляторе = 17 Вт. Диагност сказал что мертвое реле. Он прав?
  • 0
Изображение

#24
kashin

kashin

    Новичок

  • Пользователи
  • 21 сообщений
  • Имя:395146262
Еще! проследил за жизнью лампочки. Лампочка не горит - свет фар тусклый, лампочка загорелась - свет фар стал ярче.
  • 0
Изображение

#25
gerdog

gerdog

    Новичок

  • Участники
  • 5 сообщений
Таже фигня появляется только на ходу при оборотах выше 3к, чтобы пропала даю газу, на ходу, до 4-5к и пропадает. Напряжение в момент свечения аварийной лампочки на приборной панели 13.7, когда норм 14.3. Это с нагрузкой. Машине год, не могу поверить что так быстро щётки износились. Пробег маленький. Скажите тогда, там сложно к щёткам подлезть ?
  • 0

#26
Andrei0507

Andrei0507

    Посвященный

  • Участники
  • 165 сообщений
да не сложно, откручиваешь плюсовой провод от гены , снимаешь разъём,  снимаешь круглую резиновую заглушку,за ней гайка на 10 откручиваешь и её, снимаешь пластиковую крышку с защёлок и вот он родной регулятор с щётками, там 3 винта их откручиваешь и снимаешь регулятор.
  • 0

#27
игорь копица

игорь копица

    Новичок

  • Пользователи
  • 37 сообщений
у меня на компе при заводке показывает 13.9 через секунд 15  показывает 11.2 потом обратно 13.9 только при пуске машыны будеш ездить весь день 13.9 заглушил завел обратно 11.2 а два дня назад начала мегать зарядка мегнет и проподает да тестором проверяли  показывает 13.9 или13.6
  • 0

#28
pavel43rus

pavel43rus

    Легенда форума

  • Глобальные модераторы
  • 15 282 сообщений
  • Город:Киров
  • Имя:Павел
  • Мой авто:Geely MK
  • Год выпуска:2011
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
  • Автомобили из гаража:
  • Geely МК (2011)
Щетки поменяй! Точно они стерлись.
  • 0


 


#29
игорь копица

игорь копица

    Новичок

  • Пользователи
  • 37 сообщений
завтра посмотрим
  • 0

#30
Серый71

Серый71

    Новичок

  • Участники
  • 47 сообщений
  • Город:Нижний Новгород
  • Имя:Сергей
  • Мой авто:Geely MK
  • Год выпуска:2008
  • Объем двигателя:1.5
  • Трансмиссия:МКПП

у меня на компе при заводке показывает 13.9 через секунд 15  показывает 11.2 потом обратно 13.9 только при пуске машыны будеш ездить весь день 13.9 заглушил завел обратно 11.2 а два дня назад начала мегать зарядка мегнет и проподает да тестором проверяли  показывает 13.9 или13.6

тоже такая беда была давно,но вот вчера генератор приказал долго жить
  • 0



Поделиться темой с друзьями:

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных