Перейти к содержимому

Primary: Sky Slate Blackcurrant Turquoise Strawberry Orange Banana Apple Emerald Chocolate Marble
Secondary: Sky Slate Blackcurrant Turquoise Strawberry Orange Banana Apple Emerald Chocolate Marble
Pattern: Blank Waves Squares Notes Sharp Wood Rockface Leather Honey Vertical Triangles
Добро пожаловать на форум Geely Клуб
Вас приветствует крупнейший клуб владельцев автомобилей Geely и Geely Emgrand в России. Зарегистрируйтесь сейчас, чтобы получить доступ ко всем функциям. После регистрации и входа в систему вы сможете создавать темы, отвечать на сообщения в существующих разделах, изменять репутацию другим пользователям, получать свой собственный личные сообщения, размещать обновления статуса, управлять профилем и многое другое. Это сообщение будет удалено, как только вы войдёте в систему
Войти Зарегистрироваться


Фотография

Коробка передач Geely Vision


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 912

#191
Djon Player

Djon Player
  • Чжунвэй

  • 1 405 сообщений


А задняя скорость вот включается с самого начала плохо.
На ТО2000 говорил отрегулировать. Не знаю, отрегулировали или нет, но по прежнему не всегда с первого раза включается, в этом случае приходиться повторно выжимать сцепление и только потом она включается.

Задняя и у меня плохо втыкается, но я приспособился. Если не воткнулась, то начинаю отпускать сцепление, а рычаг держу назад и буквально только начинаю сцепление отпускать рычаг сам туда залетает. Попробуй, может и у тебя так.

Я тоже уже приспособился, за 3 месяца научился отличать, когда передача точно включилась, а когда лишь делает вид, что включилась. Т.е. могут и парктроники загореться и задний свет, а нажмёшь на газ, она не едет, или вообще едет в перёд, как будто 4-ая включилась.
Т.е. если включаю заднюю скорость, но чувствую, что рукоятка не до конца нажалась, то даже если пищит парктонник и горит свет, не пытаюсь уже жать на газ, знаю, что это бесполезно. Обратно ставлю педаль на нейтраль, отпускаю педаль сцепления, снова нажимаю педаль сцепления и после этого с высокой вероятностью задняя скорость включается до конца и можно ехать. Если всё таки нет, то снова повторить те-же действия.
Твой способ попробую, т.к. явно меньше действий требуется.
 Сообщения склеены: [time]1261467056[/time] 



У кого нить при включении второй хрустит? Пробег 8000. Такое впечатление что синхронизаторов там нет...

У меня где-то через месяц после покупки, когда на улице похолодало возникала такая проблема, что при переключении с первой на вторую стала включаться плохо, если не утопить сильно в пол педаль сцепления, то по рукам давало рукояткой (с третьей на вторую проблема не появлялась). Такая фигня длилась пару недель, а потом сама как-то прошла, либо может я просто как-то приспособился, но по рукам перестало бить.
А задняя скорость вот включается с самого начала плохо.
На ТО2000 говорил отрегулировать. Не знаю, отрегулировали или нет, но по прежнему не всегда с первого раза включается, в этом случае приходиться повторно выжимать сцепление и только потом она включается.

Можно попробовать подрегулировать педаль сцепления. Залазь под руль, там поймёшь что к чему.
Вероятнее всего сцепа у тебя работает с самого низа, отсюда недожим и как следствие треск коробки.
Педаль регулировкой нужно приподнять, этим изменится положение работы сцепы(где-то ближе к середине)
но появятся неудобства из-за высокого положения педали.

Хруст как-то сам собой внезапно пропал, так-же как и внезапно появился. Я его тогда связывал с первыми морозам, которые были у нас в то ли в конце октября, то ли начале ноября, хотя тогда было не ниже 13 градусов.
Но уже долгое время хруста нет, даже когда мороз был у нас минус 39 хруст не появлялся, может всё притёрлось.
  • 0
Изображение

Полезная реклама

Полезная реклама

#192
Guest_go4a_*

Guest_go4a_*

по подробнее можн де эти болты находятся? на ТО-0 мне залили масла наверн шприц большой один и все

Изображениевот этот болт в коробку масло лить.
 Сообщения склеены: [time]1261491538[/time] 


А задняя скорость вот включается с самого начала плохо.
На ТО2000 говорил отрегулировать. Не знаю, отрегулировали или нет, но по прежнему не всегда с первого раза включается, в этом случае приходиться повторно выжимать сцепление и только потом она включается.

Задняя и у меня плохо втыкается, но я приспособился. Если не воткнулась, то начинаю отпускать сцепление, а рычаг держу назад и буквально только начинаю сцепление отпускать рычаг сам туда залетает. Попробуй, может и у тебя так.

Изображение я вот етот болтик крутил.чтоб педаль не бринчала.а теперь еще и передачи чуть-чуть лутше стали вклчатся. кроме первой это отдельная история.не понятно одно как болтик этот повлиял на все это.

#193
Djon Player

Djon Player
  • Чжунвэй

  • 1 405 сообщений

Задняя и у меня плохо втыкается, но я приспособился. Если не воткнулась, то начинаю отпускать сцепление, а рычаг держу назад и буквально только начинаю сцепление отпускать рычаг сам туда залетает. Попробуй, может и у тебя так.

Вчера и сегодня попробовал, твой способ работает. Т.е. выжимаю сцепление, включаю заднюю скорость, если не включилась, продолжаю  нажимать и параллельно потихоньку отпускаю сцепление и как ты говорил, рычаг скорости сам втыкается и можно сразу уже ехать.
P.S. В личку я тебе ответ написал.
  • 0
Изображение

#194
Guest_go4a_*

Guest_go4a_*


А задняя скорость вот включается с самого начала плохо.
На ТО2000 говорил отрегулировать. Не знаю, отрегулировали или нет, но по прежнему не всегда с первого раза включается, в этом случае приходиться повторно выжимать сцепление и только потом она включается.

Задняя и у меня плохо втыкается, но я приспособился. Если не воткнулась, то начинаю отпускать сцепление, а рычаг держу назад и буквально только начинаю сцепление отпускать рычаг сам туда залетает. Попробуй, может и у тебя так.

а это только с задней так работает,или первую так тоже можно включить?

#195
Djon Player

Djon Player
  • Чжунвэй

  • 1 405 сообщений



А задняя скорость вот включается с самого начала плохо.
На ТО2000 говорил отрегулировать. Не знаю, отрегулировали или нет, но по прежнему не всегда с первого раза включается, в этом случае приходиться повторно выжимать сцепление и только потом она включается.

Задняя и у меня плохо втыкается, но я приспособился. Если не воткнулась, то начинаю отпускать сцепление, а рычаг держу назад и буквально только начинаю сцепление отпускать рычаг сам туда залетает. Попробуй, может и у тебя так.

а это только с задней так работает,или первую так тоже можно включить?

Если речь про совет Anders-а про включению задней передачи, то я попробовал, реально работает, со вчерашнего вечера им пользуюсь.
Если ещё потренироваться и довести до автоматизма, то и вообще можно забыть об этой проблеме.
А с передней проверь, у меня просто с ней проблемы нет, так что и пробовать нет смысла.
  • 0
Изображение

#196
skok

skok
  • Сяши

  • 150 сообщений
А у меня и после 50 тыс. "на холодную" похрустывает (масло в коробке синтетика). Приходится при переключении на вторую выдерживать паузу в 3 секунды, тогда всё нормально получается. [/quote] Вот у мну точно также. 2-3 сек подождал, пока обороты упадут и втыкаю:((
  • 0

#197
SamSvoi

SamSvoi
  • Шанши

  • 452 сообщений
Да коробка это самая загадочная деталь в вижине
  • 0
Твори добро и оно не останется безнаказанным Форумы - это такое место, где 2-е людей могут убедить в своих заблуждениях тысячи!

#198
Guest_go4a_*

Guest_go4a_*




А задняя скорость вот включается с самого начала плохо.
На ТО2000 говорил отрегулировать. Не знаю, отрегулировали или нет, но по прежнему не всегда с первого раза включается, в этом случае приходиться повторно выжимать сцепление и только потом она включается.

Задняя и у меня плохо втыкается, но я приспособился. Если не воткнулась, то начинаю отпускать сцепление, а рычаг держу назад и буквально только начинаю сцепление отпускать рычаг сам туда залетает. Попробуй, может и у тебя так.

а это только с задней так работает,или первую так тоже можно включить?

Если речь про совет Anders-а про включению задней передачи, то я попробовал, реально работает, со вчерашнего вечера им пользуюсь.
Если ещё потренироваться и довести до автоматизма, то и вообще можно забыть об этой проблеме.
А с передней проверь, у меня просто с ней проблемы нет, так что и пробовать нет смысла.

У меня наоборот задняя отлично включается а вот первая иногда мозг выносит.

#199
Dvorik

Dvorik
  • Шандэнбин

  • 11 сообщений
сегодня гонял на стацию. т.к. с трудом включал передачи. сказали что распушился трос. в наличие его нет. кто знает где есть? и вообще по гарантие мне должны зделать?
  • 0

#200
Anders

Anders
  • Чжуньвэй

  • 730 сообщений

сегодня гонял на стацию. т.к. с трудом включал передачи. сказали что распушился трос. в наличие его нет. кто знает где есть? и вообще по гарантие мне должны зделать?

Какой трос не могу понять???
Посмотри [url=http://www.elcats.ru/geely/Parts.aspx?Model=v&Group=bf68d144-eeb9-4c22-a49e-8192fb6ce969]тут
  • 0
ИзображениеИзображение



Поделиться темой с друзьями:

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных