Перейти к содержимому

Primary: Sky Slate Blackcurrant Turquoise Strawberry Orange Banana Apple Emerald Chocolate Marble
Secondary: Sky Slate Blackcurrant Turquoise Strawberry Orange Banana Apple Emerald Chocolate Marble
Pattern: Blank Waves Squares Notes Sharp Wood Rockface Leather Honey Vertical Triangles
Добро пожаловать на форум Geely Клуб
Вас приветствует крупнейший клуб владельцев автомобилей Geely и Geely Emgrand в России. Зарегистрируйтесь сейчас, чтобы получить доступ ко всем функциям. После регистрации и входа в систему вы сможете создавать темы, отвечать на сообщения в существующих разделах, изменять репутацию другим пользователям, получать свой собственный личные сообщения, размещать обновления статуса, управлять профилем и многое другое. Это сообщение будет удалено, как только вы войдёте в систему
Войти Зарегистрироваться


Фотография

Проблема в лампе заряда аккумулятора и видео ремонта.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 109

#11
La2Angel

La2Angel
  • Сяши

  • 72 сообщений
  • Город:Ижевск
  • Имя:Артур
  • Мой авто:Emgrand EC7
  • Год выпуска:2015
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
Как будет время, я прочту. Пока буду копать в сторону диодов, т.к. лампочка загорается именно тогда, когда он горячий. Следовательно проблема где-то рядом с геной. Исходя из того что на высоких оборотах и при температуре в 85 градусов загорает лампа, думаю скорее всего из-за больших нагрузок на старый акум, пробило диод. В общем сейчас дача..... ну а так как найду причину или не найду, сообщю :)


Еще почитал книку по макси и мини напряжению для нашей машинки, написано 14.9 это предел - но еще нормально. У меня на холодняк дает 14.3, т.е. при холодном все впорядке.
  • 0

Как же все так произошло..... ?


Полезная реклама

Полезная реклама

#12
La2Angel

La2Angel
  • Сяши

  • 72 сообщений
  • Город:Ижевск
  • Имя:Артур
  • Мой авто:Emgrand EC7
  • Год выпуска:2015
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
Время позволило и я снял заднюю крышку генератора, снимается в 1 винтик, снимать плату я не стал, измерил все так. Подсчитал - 6 диодов у меня, все проверил, все работают как надо в одну сторону без каких либо замечаний. Щетки тоже проверил, еще нормальные, и давление пружины на них оказывают тоже нормально. Протянул на всякий случай все. Пока некогда было протестировать, скажу ближе к вечеру, как скатаюсь по делам и нагрею гену до 85 градусов.
  • 0

Как же все так произошло..... ?


#13
Джильбарс

Джильбарс
  • Давэй

  • 2 382 сообщений
  • Город:Орск
  • Имя:Сергей
  • Мой авто:Geely MK Cross
  • Год выпуска:2012
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
Проверь еще массу между геной и кузовом, может разболталась и при вибрации двигателя пропадает. Измерь напругу на возбуждении вывод IG а гене, полжно быть столько же сколько на АБ.
  • 0

1921.png                       大尉


#14
La2Angel

La2Angel
  • Сяши

  • 72 сообщений
  • Город:Ижевск
  • Имя:Артур
  • Мой авто:Emgrand EC7
  • Год выпуска:2015
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
Посмотрел все, все нормально прикручено, а еще такое заметил, при не заведенной машине но в положении ключа в он, лампа тоже мигает!
В общем перевожу я ключ зажигания в положения готовности к запуску машины, но не в положение стартера, там загораются и проверяется оборудование в машине, дак вот, в этом положение лампа аккумулятора тоже иногда то горит, то мигает. По идее она там должна гореть просто.

и еще, может быть такое, новый аккумулятор купил Бош на 45 А, возможно в теории, что он полностью заряжен, ну просто дальше некуда, такая бадия происходить ?
  • 0

Как же все так произошло..... ?


#15
pavel43rus

pavel43rus
  • Даюаньшуай

  • 14 308 сообщений
  • Город:Киров
  • Имя:Павел
  • Мой авто:Geely MK
  • Год выпуска:2011
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
  • Автомобили из гаража:
  • Geely МК (2011)

, что он полностью заряжен, ну просто дальше некуда, такая бадия происходить ?

Нет, в момент запуска акум разрядится и запросит ток( заводка требует подзарядки 10-15 минут).
  • 0


 


#16
La2Angel

La2Angel
  • Сяши

  • 72 сообщений
  • Город:Ижевск
  • Имя:Артур
  • Мой авто:Emgrand EC7
  • Год выпуска:2015
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
Ну дак меня и не тревожит лампа минут 10-20 т.к. двигатель нагревается :))) а хотя... на горячку да.... В общем не могу понять я в чем проблема....

Просто видите еще какая беда, я говорю, когда движка выключена, а ключ в положении ON, то и там лампочка то горит, то мигает, то тухнет. Потом если дашь нагрузку в виде кондея, фар и т.д., то лампа исчезает. Еще заметил такую штуку, что когда температура по датчику по середине и поднимается выше, загорается лампа и включается вентелятор, как только температура восстанавливается обратно, лампа начинает судорожно мигать и снова гаснет и все ура нормально....

Сколько проводов у гены? один толстый + с боку, я так понял это возбуждение его ? и какие-то 3 провода, которые подключаются разьемом, есть ли еще??? я просто не видел больше, а эти которые есть, все проверил, все нормальные...

Кто-то говорил реле проверить и еще чего-то, где это все находится? Завтра на целый день уеду в гараж, буду смотреть долго и упорно....
  • 0

Как же все так произошло..... ?


#17
pavel43rus

pavel43rus
  • Даюаньшуай

  • 14 308 сообщений
  • Город:Киров
  • Имя:Павел
  • Мой авто:Geely MK
  • Год выпуска:2011
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
  • Автомобили из гаража:
  • Geely МК (2011)

Сколько проводов у гены? один толстый + с боку, я так понял это возбуждение его ? и какие-то 3 провода, которые подключаются разьемом, есть ли еще??? я просто не видел больше, а эти которые есть, все проверил, все нормальные...

Реле с одним корпусом щёток.

Прикрепленные изображения

  • 16030_.jpg

  • 0


 


#18
La2Angel

La2Angel
  • Сяши

  • 72 сообщений
  • Город:Ижевск
  • Имя:Артур
  • Мой авто:Emgrand EC7
  • Год выпуска:2015
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
Чего-то я не допонял, у меня разьем который я отцепляю, там всего 3 провода идет и есть с боку под трубками кондиционера толстый плюсовой и все, я больше ничего не находил...
  • 0

Как же все так произошло..... ?


#19
pavel43rus

pavel43rus
  • Даюаньшуай

  • 14 308 сообщений
  • Город:Киров
  • Имя:Павел
  • Мой авто:Geely MK
  • Год выпуска:2011
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
  • Автомобили из гаража:
  • Geely МК (2011)
Артур разъём втыкается в реле, как на фото( с обратной стороны).Три провода(зеленый(с зажигания),белый(контроль напряжения) и бело-красный(на лампочку))
Толстый плюс идет на предохранитель ALT.
  • 0


 


#20
La2Angel

La2Angel
  • Сяши

  • 72 сообщений
  • Город:Ижевск
  • Имя:Артур
  • Мой авто:Emgrand EC7
  • Год выпуска:2015
  • Объем двигателя:1.5
  • Трансмиссия:МКПП
Спасибо, растолковали, завтра поразбираюсь, отпишусь :)
  • 0

Как же все так произошло..... ?




Поделиться темой с друзьями:

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных