Перейти к содержимому

Primary: Sky Slate Blackcurrant Turquoise Strawberry Orange Banana Apple Emerald Chocolate Marble
Secondary: Sky Slate Blackcurrant Turquoise Strawberry Orange Banana Apple Emerald Chocolate Marble
Pattern: Blank Waves Squares Notes Sharp Wood Rockface Leather Honey Vertical Triangles
Добро пожаловать на форум Geely Клуб
Вас приветствует крупнейший клуб владельцев автомобилей Geely и Geely Emgrand в России. Зарегистрируйтесь сейчас, чтобы получить доступ ко всем функциям. После регистрации и входа в систему вы сможете создавать темы, отвечать на сообщения в существующих разделах, изменять репутацию другим пользователям, получать свой собственный личные сообщения, размещать обновления статуса, управлять профилем и многое другое. Это сообщение будет удалено, как только вы войдёте в систему
Войти Зарегистрироваться


Фотография

Не крутит стартер


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1
Bratello

Bratello

    Посвященный

  • Участники
  • 239 сообщений
  • Город:Екатеринбург
  • Имя:Иван
  • Мой авто:Emgrand X7
  • Год выпуска:2014
  • Объем двигателя:2.0
  • Трансмиссия:МКПП

Ребята, привет!

Есть проблемка. В морозы отака решила заводиться через раз. Ключ поворачиваю нет ни какой реакции стартера (а питание намашине есть, и все работает и свет и музыка и вентилятор печки все). С сигналки аналогично. Подергаю плюсовую клемму на акоме заводится. 

Поезжу снова повторяется такая фигня, думал может аккома, купил новую, таже фигня появилась через какое то время. Контакт хороший клемм, что может быть??? У кого было что то подобное?

 

Может реле стартера есть? и где оно стоит? 


  • 0

больше скорость - меньше ям, все подшипники к х...м

 

ab263575.gif
 

Полезная реклама

Полезная реклама
  • Advert

#2
Джильбарс

Джильбарс

    Гуру форума

  • Участники
  • 2 397 сообщений
  • Город:Орск
  • Имя:Сергей
  • Мой авто:Geely MK Cross
  • Год выпуска:2012
  • Объем двигателя:1.5
  • Трансмиссия:МКПП

Реле стартера нету. Попробуй плюсик на контакт втягивающей подать. Если крутить будет, то смотри замок зажигания.

Прикрепленные файлы

  • Прикрепленный файл  Отака.doc   429,5К   478 Количество загрузок:

  • 0

1921.png


#3
Valerson

Valerson

    Новичок

  • Участники
  • 19 сообщений
  • Город:Таганрог
  • Имя:Валерий
  • Мой авто:Geely Otaka (CK)

Ребята, привет!

Есть проблемка. В морозы отака решила заводиться через раз. Ключ поворачиваю нет ни какой реакции стартера (а питание намашине есть, и все работает и свет и музыка и вентилятор печки все). С сигналки аналогично. Подергаю плюсовую клемму на акоме заводится. 

Поезжу снова повторяется такая фигня, думал может аккома, купил новую, таже фигня появилась через какое то время. Контакт хороший клемм, что может быть??? У кого было что то подобное?

 

Может реле стартера есть? и где оно стоит? 

У меня 2-е проблемы были при заводе.Симптомы такие же(нет ни какой реакции стартера а питание на машине есть, и все работает и свет и музыка и вентилятор печки все).Первая-пропадал электроконтакт.На втягивающем "мама", в нее втыкается электропровод "папа".Фишки папа-мама разболтались.Поэтому при езде(где то 1-2 в месяц)электропровод с фишкой "папа"выскакивал и стартер оставался без электропитания.Лечится подгибанием пластин в фишках.Правда хороший доступ к стартеру(ну соответственно и к втягивающиму) только с ямы.Вторая проблема была осенью после 3-х суточного дождя.Симптомы теже.Все электропитание машины работает,реакция на ключ нулевая.Перед тем как обратится к мастерам решил почитать наш форум и украинский.Вырисовывались 3 проблемы:1.где то плохой контакт,2.выход из строя втягивающего.3.выход из строя щеток стартера.На форуме кто то из ребят писал,что мучался со стартером на двух машинах(менял щетки,втягивающее)не чего не помогала.А проблема была бональная.Окислились контакты минусового провода акома.Он у нас крепится в трех местах(2-х к корпусу и к двигателю). Открутил,зачистил ,прикрутил обратно-проблем больше с заводом нет.Как то так.


  • 0

#4
Bratello

Bratello

    Посвященный

  • Участники
  • 239 сообщений
  • Город:Екатеринбург
  • Имя:Иван
  • Мой авто:Emgrand X7
  • Год выпуска:2014
  • Объем двигателя:2.0
  • Трансмиссия:МКПП

Valerson, я разбирался долго, в итоге вроде как решил тем что зачистил все контакты плюсовые, на на аккоме и на стартере. в итоге зачистив силовые предохранители проблема пропала. потом как то через неделю  раз не завелась, я золотинку к клеме аккомы положил все норм


  • 0

больше скорость - меньше ям, все подшипники к х...м

 

ab263575.gif
 



Поделиться темой с друзьями:

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных